Dynamic Routing - EIGRP in 3 Routers Topology in Packet Tracer 3.5

finnishburroNetworking and Communications

Oct 28, 2013 (3 years and 9 months ago)

81 views

Dynamic Routing - EIGRP in 3 Routers Topology in Packet Tracer 3.5
Written by Shaukat
Wednesday, 27 July 2011 12:04 -
Three router topology for lab practice in Packet Tracer 3.5


EIGRP Routing

Router_ATD:

router eigrp 1
network 172.16.0.0 0.0.0.255
network 172.16.1.0 0.0.0.3
no auto-summary
passive-interface f0/0

Router_ISB:

router eigrp 1
network 172.16.1.0 0.0.0.3
network 192.168.3.0 0.0.0.255
network 10.0.0.0 0.0.0.3
no auto-summary
passive-interface f0/0

Router_LHR:

1 / 2
Dynamic Routing - EIGRP in 3 Routers Topology in Packet Tracer 3.5
Written by Shaukat
Wednesday, 27 July 2011 12:04 -
router eigrp 1
network 10.0.0.0 0.0.0.3
network 192.168.4.0 0.0.0.255
no auto-summary
passive-interface f0/0
2 / 2