! version 12.1 service timestamps debug uptime service timestamps log uptime service password-encryption ! hostname Eva !

chickpeasulotrichousΔίκτυα και Επικοινωνίες

27 Οκτ 2013 (πριν από 3 χρόνια και 11 μήνες)

118 εμφανίσεις

!
version 12.1
service timestamps debug uptime
service timestamps log uptime
service password-encryption
!
hostname Eva
!
enable secret 5 $1$n4nK$JRi6Icr7YHKjmOewg7Q/w.
enable password 7 104D000A0618
!
!
!
!
!
ip subnet-zero
no ip domain-lookup
ip host lab-e 210.93.105.2
ip host lab-d 204.204.7.2
ip host lab-a 201.100.11.1
ip host switch-a 205.7.5.9
ip host switch-d 210.93.105.9
!
ipx routing 1897.5625.cab1
!
!
!
interface Ethernet0/0
description connected to Eva
ip address 223.8.151.1 255.255.255.0
ipx network 3C encapsulation SNAP
no mop enabled
!
interface Serial0/0
description connected to Denver
ip address 204.204.7.1 255.255.255.0
ipx network 3CA
clockrate 2000000
!
interface Serial0/1
description connected to Lab-B-Boaz
ip address 199.6.13.2 255.255.255.0
!
interface Serial0/2
no ip address
shutdown
!
interface Serial0/3
description connected to Lab-B-Boaz
ip address 199.7.14.2 255.255.255.0
ipx network 3CD
!
router rip
version 2
redistribute connected
network 199.6.13.0
network 199.7.14.0
network 204.204.7.0
network 223.8.151.0
no auto-summary
!
ip classless
ip http server
!
dialer-list 1 protocol ip permit
dialer-list 1 protocol ipx permit
!
!
!
tftp-server flash:
snmp-server community public RO
snmp-server location HCC-Eva
banner motd #Welcome to Eva.#
!
line con 0
exec-timeout 0 0
password 7 00071A150754
login
transport input none

line aux 0
password 7 070C285F4D06
login

line vty 0 4
password 7 060506324F41
login
!
end